W201Club.nl

Alles over de Mercedes W201

Het is nu 24 nov 2017, 04:54

sensoren

Moderators: Bram Jansen, xxGoof, Sterretje1968, Ruub-ster

sensoren

Berichtdoor Petie » 15 sep 2017, 17:34

Heb sinds een paar dagen een vreemd iets als ik de auto start niks aan de hand .Dan rij ik weg en ineens gaat hij naar 2000 toeren dit doet hij ook niet elke keer en als 60 -70 graden bereikt is, is het weg ook als ik hem van contact zet en hierna stopt het ook. vermoed zelf dat er een sensor kapot is .Het gaat om mijn 2.3 uit 1990 dus misschien heeft leeftijd hier ook mee te maken.
Ich habe keine freunde ich habe eine ausgewahlte sammlung an irren.
Petie
Expert Boarder
Expert Boarder
 
Berichten: 112
Geregistreerd: 09 nov 2013, 14:20
Roepnaam: Peter
Type wagen: 190E 2.3
Bouwjaar: 1990
Automaat: Nee
LPG: Nee


Re: sensoren

Berichtdoor RD500SEC » 15 sep 2017, 20:34

Mogelijk heb je een defecte temperatuursensor
Met vriendelijke groet, Richard
RD500SEC
Platinum Boarder
Platinum Boarder
 
Berichten: 761
Geregistreerd: 02 apr 2013, 00:19
Woonplaats: Schagerbrug
Roepnaam: Richard
Type wagen: 190E 2.6
Bouwjaar: 1991
Automaat: Ja
LPG: Nee
Andere wagens / opmerkingen: W126 SEC


Re: sensoren

Berichtdoor Bastian-Hoen » 16 sep 2017, 06:57

het enige wat het misschien zou kunnen zijn qua censors is de lmm
een defecte temperatuur censor veroorzaakt niet een te hoog toerental eerder te laag
noodloop is 1000 toeren en dat is dan meteen al bij het starten wat dan ook vaak erg moeizaam gaat

een lekende koudstart ventiel/sproeier zou ook nog heel goed kunnen
of hij wordt verkeerd aangestuurd door het brandstof relais deze hebben ook nog wel eens nukken

misschien blijft de gaskabel ergens hangen
http://www.fulica.nl (sorry nog steeds weinig foto's
let op wij zijn geen bedrijf ( de classics) maar wij zijn bezig met een hobby
in een mooie grote sleutel hal in Doetinchem

beschikken over EPC van Wensink
Bastian-Hoen
Platinum Boarder
Platinum Boarder
 
Berichten: 843
Geregistreerd: 09 mei 2012, 15:03
Woonplaats: Doetinchem
Roepnaam: Bastian
Type wagen: 190E 1.8
Bouwjaar: 1991
Automaat: Nee
LPG: Nee
Andere wagens / opmerkingen: w110 190c 1963
W110 190C 1964
W111 220SEB 1964
W112 300SE sedan 1965
W112 300SE coupe 1963
W201 190 2.0 1986
W201 190E 1.8 1991
W201 190E 1987 2.6


Re: sensoren

Berichtdoor Petie » 16 sep 2017, 18:37

Ga eerst eens kijken naar koudstart ventiel want ik ruik soms ook een benzine lucht dus zou het zomaar kunnen zijn. Bedankt alvast voor de tips.
Ich habe keine freunde ich habe eine ausgewahlte sammlung an irren.
Petie
Expert Boarder
Expert Boarder
 
Berichten: 112
Geregistreerd: 09 nov 2013, 14:20
Roepnaam: Peter
Type wagen: 190E 2.3
Bouwjaar: 1990
Automaat: Nee
LPG: Nee


Re: sensoren

Berichtdoor Petie » 19 sep 2017, 19:51

Koudstart relais lekt niet brandstof relais heb ik ook uitgewisseld wel een automaat uitvoering maar dit moet kunnen maakte ook geen verschil ,Lmm heb ik een tijdje terug al vervangen.Het probleem is ene keer doet hij het wel andere keer niet als de auto koud is bij warm geen probleem.
Ich habe keine freunde ich habe eine ausgewahlte sammlung an irren.
Petie
Expert Boarder
Expert Boarder
 
Berichten: 112
Geregistreerd: 09 nov 2013, 14:20
Roepnaam: Peter
Type wagen: 190E 2.3
Bouwjaar: 1990
Automaat: Nee
LPG: Nee


Re: sensoren

Berichtdoor Rojo124 » 21 sep 2017, 17:40

Ik zou de stappenmotor even schoonmaken...kost niks..en meestal is jou probleem dan weer een tijdje weg...maar er kan natuurlijk meer aan de hand zijn met de KE-jet
gr Ron
________________________________________________
W124 260E 1986 Rauchsilber-metalliclack (702)
Avatar gebruiker
Rojo124
Gold Boarder
Gold Boarder
 
Berichten: 245
Geregistreerd: 06 dec 2011, 20:08
Woonplaats: Rotterdam
Type wagen: Ander type
Bouwjaar: 1986
Automaat: Ja
LPG: Nee
Andere wagens / opmerkingen: W124
260E


Keer terug naar Gevraagd: onderdelen en toebehoren

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 0 gasten